amsn报错The Snack library is needed in order to use this feature. A minimal version of 2.2.9 is necessary.的解决办法

The Snack library is needed in order to use this feature. A minimal version of 2.2.9 is necessary.

是由于缺少libsnack2 库的原因

运行以下命令即可

sudo apt-get install libsnack2

sudo ln -s /usr/lib/snack2.2 /usr/local/lib

0 条评论

What is 14 + 11 ?
Please leave these two fields as-is:
不答对这道小题,是不给通过的哦

昵称

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据

沙发空缺中,还不快抢~